Schwarzwert AVR x4300h

Schwarzwert AVR x4300h

Beitragvon Rezac » Freitag 23. Februar 2018, 19:01

Hallo zusammen,

mir ist aufgefallen, dass ich einen enormen Unterschied im Schwarzwert habe, wenn ich beispielsweise Netflix auf dem Fire TV oder Shield TV laufen habe, gegenüber der Netflix App auf meinem TV (Sony X9005B). Insgesamt ist der Schwarzwert bei allen externen Quellen ziemlicher Mist. Wenn ich den internen Tuner oder Amazon/Netflix App direkt auf dem TV nutze, ist er um Welten besser.
Nach mehreren Tests konnte ich den AVR als Täter ermitteln. Obwohl ich alle Bildmodi deaktiviert habe (ich habe nicht mal mehr ein OSD), kommt der Schwarzwert nicht an den mit der TV App ran.

Weiß jemand woran das liegen kann?

Viele Grüße,
rezac
Rezac
 
Beiträge: 110
Registriert: Montag 21. Dezember 2015, 07:09
Wohnort: Inning am Ammersee

Re: Schwarzwert AVR x4300h

Beitragvon flinke flasche » Samstag 24. Februar 2018, 14:07

Hast du irgendwelche Einstellungen am FireTV Stick oder der Shield gemacht?
Ist der Fernseher evtl. in 4K und die anderen beiden Full HD?

Wenn der Denon schuld daran sein sollte müsste der Schwarzwert ja gleich sein wenn du die beiden Geräte direkt an den TV anschließt.
Das lese ich jetzt aber nicht.
Grüße
Tobias


Mein Heimkino - Kammer 1
Benutzeravatar
flinke flasche
 
Beiträge: 3224
Bilder: 0
Registriert: Montag 16. Dezember 2013, 18:07
Wohnort: Laupheim

Re: Schwarzwert AVR x4300h

Beitragvon Rezac » Samstag 24. Februar 2018, 20:36

Es sind keine speziellen Einstellungen an den Playern vorgenommen. Laufen alle im 4K Modus. Das Bild ist tatsächlich auf gleichem Niveau, wenn ich den Shield direkt anschließen.
Rezac
 
Beiträge: 110
Registriert: Montag 21. Dezember 2015, 07:09
Wohnort: Inning am Ammersee


Zurück zu Das schöne Bild

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast