Epson TW9000 LPE Einstellwerte

Epson TW9000 LPE Einstellwerte

Beitragvon CineSnack » Dienstag 15. Mai 2018, 15:18

Hallo zusammen,

kurze Frage: Hat noch jemand die Einstellwerte für den Vorsatzfilter für einen Epson TW9000 LPE Edition ? Ich finde meinen nicht mehr... :blink:

Danke euch!

Gruß!
Visivo Accoustic 311x180cm, Atmos 11.2, Epson TW9000LPE, Pioneer SC LX79, Behringer A500, Teufel Theater 8 THX 5.2, 2x Canton 845,4 x Magnat IC62,Popcorn A500, Oppo BDP-93EU, Technisat Digit HD8+, 2x Buttkicker LFE inkl. Amp.
Benutzeravatar
CineSnack
 
Beiträge: 260
Bilder: 0
Registriert: Montag 14. März 2016, 12:03
Wohnort: Lich

Re: Epson TW9000 LPE Einstellwerte

Beitragvon flinke flasche » Dienstag 15. Mai 2018, 15:29

Google Bildersuche ist dein Freund. :thumbsup:

Bild
Grüße
Tobias


Mein Heimkino - Kammer 1
Benutzeravatar
flinke flasche
 
Beiträge: 3168
Bilder: 0
Registriert: Montag 16. Dezember 2013, 18:07
Wohnort: Laupheim

Re: Epson TW9000 LPE Einstellwerte

Beitragvon CineSnack » Dienstag 15. Mai 2018, 21:08

Perfekt! Danke dir :clap:

Du wirst es mir nicht glauben,aber das habe ich natürlich schon versucht, habe aber leider nix passendes gefunden.

Merci! :wink:
Visivo Accoustic 311x180cm, Atmos 11.2, Epson TW9000LPE, Pioneer SC LX79, Behringer A500, Teufel Theater 8 THX 5.2, 2x Canton 845,4 x Magnat IC62,Popcorn A500, Oppo BDP-93EU, Technisat Digit HD8+, 2x Buttkicker LFE inkl. Amp.
Benutzeravatar
CineSnack
 
Beiträge: 260
Bilder: 0
Registriert: Montag 14. März 2016, 12:03
Wohnort: Lich

Re: Epson TW9000 LPE Einstellwerte

Beitragvon CineSnack » Donnerstag 17. Mai 2018, 11:13

Habe die Werte mal getestet, bin aber ganz schnell wieder zu meinen alten Werten zurück, welche ich anhand meiner Heimkino Test DVD eingestellt habe. Außerdem finde ich den Lüfter in diesem Modus einfach zu laut :wink:

Was mir aber aufgefallen ist: Die Schärfe am TW9000 scheint sich zu verstellen. :confused: Am Anfang ist das Bild unscharf und wird mit der Zeit schärfer. Muss der Beamer hier tatsächlich erst Warm laufen bis er die richtige Betriebstemperatur hat ?? Ich habe die Beamerschärfe bei Betriebstemperatur eingestellt.
Visivo Accoustic 311x180cm, Atmos 11.2, Epson TW9000LPE, Pioneer SC LX79, Behringer A500, Teufel Theater 8 THX 5.2, 2x Canton 845,4 x Magnat IC62,Popcorn A500, Oppo BDP-93EU, Technisat Digit HD8+, 2x Buttkicker LFE inkl. Amp.
Benutzeravatar
CineSnack
 
Beiträge: 260
Bilder: 0
Registriert: Montag 14. März 2016, 12:03
Wohnort: Lich

Re: Epson TW9000 LPE Einstellwerte

Beitragvon CineSnack » Freitag 18. Mai 2018, 09:59

Hi!

Danke dir nochmal vielmals für den LPE Einstellungszettel. Ich habe inzwischen doch wieder die Linse auf dem Beamer, da ich gelesen habe das diese auch im ECO Modus Betrieben werden kann. :whistle: Eine Frage habe ich allerdings noch und hoffe du kannst mir hier weiterhelfen ? Wie sieht es eigentlich im 3D Modus aus? Welche Werte müssen hier eingestellt werden, da der Beamer ja hier in den 3D-Dynamikmodus wechselt. Müssen die Werte hier vom normalen Dynamik Modus inkl. den LPE Einstellwerten übernommen werden ?

Danke dir!
Visivo Accoustic 311x180cm, Atmos 11.2, Epson TW9000LPE, Pioneer SC LX79, Behringer A500, Teufel Theater 8 THX 5.2, 2x Canton 845,4 x Magnat IC62,Popcorn A500, Oppo BDP-93EU, Technisat Digit HD8+, 2x Buttkicker LFE inkl. Amp.
Benutzeravatar
CineSnack
 
Beiträge: 260
Bilder: 0
Registriert: Montag 14. März 2016, 12:03
Wohnort: Lich

Re: Epson TW9000 LPE Einstellwerte

Beitragvon flinke flasche » Freitag 18. Mai 2018, 14:17

Versuch einfach mal die Einstellungen auch bei 3D und schau ob sie di gefallen, sonst müsstest du ihn mal Kalibrieren.
Ich hatte bei mir damals glaub auch die Werte übernommen, später habe ich dann selbst kalibriert.
Grüße
Tobias


Mein Heimkino - Kammer 1
Benutzeravatar
flinke flasche
 
Beiträge: 3168
Bilder: 0
Registriert: Montag 16. Dezember 2013, 18:07
Wohnort: Laupheim


Zurück zu Das schöne Bild

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast