Mein erstes Heimkino bzw. die Entstehung der "V.I.P Lounge"

Hier kann ein jeder sein Heimkino vorstellen. Diskussion inklusive :)
Antworten
Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Mittwoch 29. Juli 2015, 15:02

Ja so ist es leider, wenn sich alles aufs Wochenede konzentriert, nix geht weiter :coffee:

Aber ein bisschen was hat sich schon getan, Baffle Wall ist fertig und meine Curved Leinwand liegt schon bereit aber gestern hab ich mal die Kabel soweit gezogen, dass ich mit den Messungen starten kann.

Hab nur das Problem, dass ich scheinbar zu wenig Bass habe.
Am Marantz ist jetzt eine T-Amp 150 für die 2 Mivocs eingezogen aber da hab ich noch Probleme mit der Einstellung :confused:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
pebo_muc
Beiträge: 1344
Registriert: Montag 4. Mai 2015, 14:14

Re: Mein erstes Heimkino

Beitrag von pebo_muc » Mittwoch 29. Juli 2015, 15:49

Hab nur das Problem, dass ich scheinbar zu wenig Bass habe
Ist das günstig, wenn die Subwoofer so angeordnet sind? Hast Du das mal im Raumsimulationsprogramm angeschaut? (REW - Room EQ Wizard Room Acoustics Software)

Gefühlsmäßig haette ich die eher mittiger aufgestellt.....muss aber nicht stimmen!!!!!
Grüße...
....Peter
synthbeat_hc: 5mx3,50m, Sony HW65ES, LW celexon 240 x 135 cm , Sony BDP-S6700, PS3, PS4, PC, Denon AVR-X4100W, 7.3 Boxensetup (3xNuBox 383, 4xNubox 313, DCX, SUBS: 2 Mivoc-Subs an t.amp S-150MK II + Denon Karat AS 200 SC)+Podest mit Buttkicker

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Mittwoch 29. Juli 2015, 16:31

Hallo Peter,

War am Anfang ganz deiner Meinung aber ich hab mich dann mit Jochen Veidt getroffen und da haben wir es durchgespielt, so stehen Sie am besten
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
pebo_muc
Beiträge: 1344
Registriert: Montag 4. Mai 2015, 14:14

Re: Mein erstes Heimkino

Beitrag von pebo_muc » Mittwoch 29. Juli 2015, 16:36

na dann passt's ja!
Grüße...
....Peter
synthbeat_hc: 5mx3,50m, Sony HW65ES, LW celexon 240 x 135 cm , Sony BDP-S6700, PS3, PS4, PC, Denon AVR-X4100W, 7.3 Boxensetup (3xNuBox 383, 4xNubox 313, DCX, SUBS: 2 Mivoc-Subs an t.amp S-150MK II + Denon Karat AS 200 SC)+Podest mit Buttkicker

Benutzeravatar
gusi
Beiträge: 1119
Registriert: Donnerstag 19. Mai 2011, 19:06
Wohnort: Linz/Österreich

Re: Mein erstes Heimkino

Beitrag von gusi » Mittwoch 29. Juli 2015, 17:22

Hi!

Wieso wenig Bass? Hast Du das gemessen oder ist das Dein Gefühl? Welche Mivocs hast Du noch schnell? Die AWM-124er, oder?

Ciao,
Christian.

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Mittwoch 29. Juli 2015, 17:35

Hallo Christian,

Ja genau, die 124 er
Mir kommt es einfach so vor und beim messen schaut es auch so aus. Hab den T-Amp voll aufgedreht. Wolfgang hat mir gestern eh schon geholfen aber schlau werde ich da auch nicht. Denke du musst mal auf einen Kaffee kommen ;-)
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
gusi
Beiträge: 1119
Registriert: Donnerstag 19. Mai 2011, 19:06
Wohnort: Linz/Österreich

Re: Mein erstes Heimkino

Beitrag von gusi » Mittwoch 29. Juli 2015, 17:41

Hallöchen!

Können wir gerne machen, wenn ich keinen Kaffee trinken muss :D . Könnte es sein, dass die t.amp zu schwach auf der Brust ist?

Ciao,
Christian

Benutzeravatar
wolfmunich
Beiträge: 7580
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Mein erstes Heimkino

Beitrag von wolfmunich » Mittwoch 29. Juli 2015, 17:59

SchaffiS3 hat geschrieben:Hallo Christian,

Ja genau, die 124 er
Mir kommt es einfach so vor und beim messen schaut es auch so aus. Hab den T-Amp voll aufgedreht. Wolfgang hat mir gestern eh schon geholfen aber schlau werde ich da auch nicht. Denke du musst mal auf einen Kaffee kommen ;-)
Servus,

wie schaut denn der Gainregler für den Sub im AVR aus? Das der TAmp zu schwach ist denke ich nicht.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

Benutzeravatar
gusi
Beiträge: 1119
Registriert: Donnerstag 19. Mai 2011, 19:06
Wohnort: Linz/Österreich

Re: Mein erstes Heimkino

Beitrag von gusi » Mittwoch 29. Juli 2015, 18:18

Naja, die t.amp kann 2 x 150 Watt an 4 Ohm (wenn ich mich richtig erinnere), der AWM 124 verträgt 220 Watt bei 4 Ohm.

Benutzeravatar
wolfmunich
Beiträge: 7580
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Mein erstes Heimkino

Beitrag von wolfmunich » Mittwoch 29. Juli 2015, 18:22

gusi hat geschrieben:Naja, die t.amp kann 2 x 150 Watt an 4 Ohm (wenn ich mich richtig erinnere), der AWM 124 verträgt 220 Watt bei 4 Ohm.
Oft liegt es aber auch an den Einstellungen im AVR wenn die automatischen Einmessprozedere den Sub im Gain runterregelt.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Mittwoch 29. Juli 2015, 18:33

Also Ton kommt raus aber Lichterorgel am T-Amp macht keinen mukser...
Denke aber auch dass es ein Userfehler sein könnte, denn am T-Amp kann man ja nix einstellen außer so eine komische Spannung hinten, welche ich noch nicht durchschauen konnte :-)
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
gusi
Beiträge: 1119
Registriert: Donnerstag 19. Mai 2011, 19:06
Wohnort: Linz/Österreich

Re: Mein erstes Heimkino

Beitrag von gusi » Mittwoch 29. Juli 2015, 19:36

Das kann natürlich auch der Grund sein. Wennst willst, können wir uns das schon ansehen.

Ciao,
Christian

Benutzeravatar
jonesy
Beiträge: 2406
Registriert: Freitag 21. Januar 2011, 14:06

Re: Mein erstes Heimkino

Beitrag von jonesy » Mittwoch 29. Juli 2015, 22:58

SchaffiS3 hat geschrieben:Hallo Christian,

Ja genau, die 124 er
Mir kommt es einfach so vor und beim messen schaut es auch so aus. Hab den T-Amp voll aufgedreht. Wolfgang hat mir gestern eh schon geholfen aber schlau werde ich da auch nicht. Denke du musst mal auf einen Kaffee kommen ;-)

Nabend,
mit dem Schalter auf der Rückseite stellst du die Eingangsempfindlichkeit ein, probier mal 0,775V aber beim Umschalten lieber die Endstufe ausschalten !!

Eigentlich müßte dann mehr Pegel rauskommen.

Eckart

Benutzeravatar
Ewi
Beiträge: 2932
Registriert: Montag 10. Januar 2011, 20:17

Re: Mein erstes Heimkino

Beitrag von Ewi » Donnerstag 30. Juli 2015, 19:44

Servus, hast du im AVR eine "Nachtabsenkung" oder einen "Limiter" aktiv?
LG
Werner

Member of --> H C M <-- Fraktion Weltraum und Unterwasserwelt

Benutzeravatar
Bölling
Beiträge: 409
Registriert: Montag 6. April 2015, 18:22
Wohnort: Münster

Re: Mein erstes Heimkino

Beitrag von Bölling » Donnerstag 30. Juli 2015, 22:52

Das Thema intetessiert mich sehr, da ich genau die gleiche Kombi in Vorbereitung habe wir du. Sprich der gleiche AVR zum mivoc 124 mit der t-amp.
Bitte mal bescheid geben was der Fehler war :)
Grüße

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Samstag 1. August 2015, 12:48

Danke Eckart, das hat schon mal geholfen.

Der AVR ist komplett neu und ich habe das Einmessprogramm gar nicht erst gestartet, da ich solche Probleme eigentlich vermeiden wollte.

Was ist eine Nachtabsenkung bzw. Limmiter, hab die Beschreibung grad durchgesucht aber finde dazu nichts
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Samstag 8. August 2015, 15:45

Sodala, es nimmt Formen an :-)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
wolfmunich
Beiträge: 7580
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Mein erstes Heimkino

Beitrag von wolfmunich » Samstag 8. August 2015, 15:55

Servus,

ist das jetzt die Seitenwand mit einem Direktstrahler als Surround?
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

Benutzeravatar
SchaffiS3
Beiträge: 563
Registriert: Dienstag 21. Oktober 2014, 12:31

Re: Mein erstes Heimkino

Beitrag von SchaffiS3 » Samstag 8. August 2015, 21:20

Das sollte normalerweise ein kleiner Kasten werden mit Beleuchtung für Dekoration aber gleich in den Abmessungen passend für einen Direktstrahler, falls ich mit den Dipole nicht zufrieden wäre.
Würden die Direktstrahler an dieser Position funktionieren?
Beste Grüße,

Christian

Mein Heimkino: V.I.P Lounge

Benutzeravatar
wolfmunich
Beiträge: 7580
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Mein erstes Heimkino

Beitrag von wolfmunich » Samstag 8. August 2015, 21:29

SchaffiS3 hat geschrieben:Das sollte normalerweise ein kleiner Kasten werden mit Beleuchtung für Dekoration aber gleich in den Abmessungen passend für einen Direktstrahler, falls ich mit den Dipole nicht zufrieden wäre.
Würden die Direktstrahler an dieser Position funktionieren?
Wenn der Stuhl auf dem Foto dein Referenzplatz sein wird :wink: dann dürfte das schon passen.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

Antworten